|
App-sbozyp-v1.10.211 Sep 2026 18:14:21 UTC |
A package manager for Slackware's SlackBuilds.org |
11 Sep 2026 18:14:21 UTC |
|
Test2-Plugin-Cover-0.00003011 Sep 2026 17:41:09 UTC |
Fast and Minimal file coverage info. |
11 Sep 2026 17:41:09 UTC |
|
Test2-Harness-1.00018011 Sep 2026 17:40:57 UTC |
A new and improved test harness with better Test2 integration. |
11 Sep 2026 17:40:57 UTC |
|
Koha-Contrib-Sudoc-2.5011 Sep 2026 14:26:20 UTC |
Chargeur Koha par Tamil |
11 Sep 2026 14:26:20 UTC |
|
Lingua-Generic-Interface-v0.0311 Sep 2026 12:24:54 UTC |
Perl module to provide generic, language independent, interfaces to language data |
11 Sep 2026 12:24:54 UTC |
|
WebDyne-3.02911 Sep 2026 12:06:41 UTC |
Primary runtime module for the WebDyne framework, with support for standalone `.psp` to HTML rendering |
11 Sep 2026 12:06:41 UTC |
|
OpenSearch-PPLQuery-1.1.011 Sep 2026 04:46:59 UTC |
Run OpenSearch Piped Processing Language queries from the command line |
11 Sep 2026 04:46:59 UTC |
|
SPVM-0.99019911 Sep 2026 04:43:53 UTC |
The SPVM Language |
11 Sep 2026 04:43:53 UTC |
|
Text-ASCII-Convert-0.3711 Sep 2026 03:50:52 UTC |
Perl module to convert non-ASCII characters to their ASCII equivalents |
11 Sep 2026 03:50:52 UTC |
|
Term-GnuScreen-0.0611 Sep 2026 01:47:06 UTC |
Interface to GNU Screen |
11 Sep 2026 01:47:06 UTC |
|
Perl-Critic-Policy-PreferredBinaries-0.00211 Sep 2026 01:12:40 UTC |
Recommend a perl sub over shelling out to a binary that does the same job |
11 Sep 2026 01:12:40 UTC |
|
Koha-QA-0.1.410 Sep 2026 20:20:41 UTC |
Quality Assurance utilities for Koha |
10 Sep 2026 20:20:41 UTC |
|
Test-Pod-Links-0.00410 Sep 2026 20:11:14 UTC |
test Pod for invalid HTTP/S links |
10 Sep 2026 20:11:14 UTC |
|
Speak-1.0510 Sep 2026 19:52:11 UTC |
Convert text to speech using Google's engine and play it on speakers |
10 Sep 2026 19:52:11 UTC |
|
Catalyst-Plugin-Profile-DBI-Log-0.0310 Sep 2026 19:34:20 UTC |
Capture queries executed during a Catalyst route with DBI::Log |
10 Sep 2026 19:34:20 UTC |
|
Confold-0.0310 Sep 2026 17:18:11 UTC |
the < <: > compile time constant operator |
10 Sep 2026 17:18:11 UTC |
|
eBay-Client-OpenAPI3-0.0110 Sep 2026 16:18:00 UTC |
lightweight client for selected eBay REST APIs |
10 Sep 2026 16:18:00 UTC |
|
Map-Tube-Plugin-Graph-v1.2.110 Sep 2026 08:28:56 UTC |
Graph plugin for Map::Tube. |
10 Sep 2026 08:28:56 UTC |
|
HTTP-Cookies-Chrome-4.00110 Sep 2026 05:00:55 UTC |
Cookie storage and management for Google Chrome |
10 Sep 2026 05:00:55 UTC |
|
podlators-v6.1.110 Sep 2026 02:33:38 UTC |
Convert POD data to various other formats |
10 Sep 2026 02:33:38 UTC |
|
Term-ANSIEncode-2.0810 Sep 2026 01:29:18 UTC |
Markup Language for ANSI Encoding |
10 Sep 2026 01:29:18 UTC |
|
Media-AssetView-0.00210 Sep 2026 00:05:03 UTC |
Handle the Asset-Views directory organization |
10 Sep 2026 00:05:03 UTC |
|
Test-JSON-Schema-Acceptance-1.03909 Sep 2026 22:04:20 UTC |
Acceptance testing for JSON-Schema based validators |
09 Sep 2026 22:04:20 UTC |
|
Crypt-JWS-OpenSSL-0.00509 Sep 2026 19:10:49 UTC |
Encode, decode and verify signed compact JWTs using OpenSSL modules |
09 Sep 2026 19:10:49 UTC |
|
Prima-1.7809 Sep 2026 16:38:47 UTC |
a Perl graphic toolkit |
09 Sep 2026 16:38:47 UTC |
|
Data-Record-Serialize-2.0509 Sep 2026 15:49:12 UTC |
Flexible serialization of a record |
09 Sep 2026 15:49:12 UTC |
|
PAUSE-Users-0.1309 Sep 2026 12:40:15 UTC |
interface to PAUSE's users file (00whois.xml) |
09 Sep 2026 12:40:15 UTC |
|
Protocol-QUIC-v0.0.109 Sep 2026 09:48:14 UTC |
Pure-Perl implementation of the QUIC Transport Protocol (RFC 9000, RFC 9001, RFC 9002) |
09 Sep 2026 09:48:14 UTC |
|
Webservice-Overleaf-API-0.0609 Sep 2026 06:31:24 UTC |
Perl client helpers for Overleaf import, Git, and experimental project operations |
09 Sep 2026 06:31:24 UTC |
|
File-Raw-XML-0.0409 Sep 2026 05:33:57 UTC |
an XML parser |
09 Sep 2026 05:33:57 UTC |
|
Text-AsciidocDown-0.1.209 Sep 2026 00:17:04 UTC |
Lightweight AsciiDoc to Markdown conversion |
09 Sep 2026 00:17:04 UTC |
|
App-FzfUtils-0.00409 Sep 2026 00:05:10 UTC |
Utilities related to fzf |
09 Sep 2026 00:05:10 UTC |
|
File-Raw-0.1808 Sep 2026 18:03:37 UTC |
File operations using direct system calls |
08 Sep 2026 18:03:37 UTC |
|
Parse-ANSIColor-Tiny-0.80008 Sep 2026 15:21:12 UTC |
Determine attributes of ANSI-Colored string |
08 Sep 2026 15:21:12 UTC |
|
Crypt-JWS-0.0708 Sep 2026 15:19:22 UTC |
JSON Web Signatures over OpenSSL's libcrypto |
08 Sep 2026 15:19:22 UTC |
|
perl-critic-policy-prohibitprintstderr-1.00008 Sep 2026 15:06:32 UTC |
Print to STDERR throws away the one thing a diagnostic is for. |
08 Sep 2026 15:06:32 UTC |
|
POSIX-2008-0.2908 Sep 2026 13:52:17 UTC |
Perl interface to POSIX.1-2008 and beyond |
08 Sep 2026 13:52:17 UTC |
|
Acme-Glue-2026.0908 Sep 2026 08:57:50 UTC |
A placeholder module for code accompanying a Perl photo project |
08 Sep 2026 08:57:50 UTC |
|
XML-Feed-1.0.108 Sep 2026 07:22:40 UTC |
Syndication feed parser and auto-discovery |
08 Sep 2026 07:22:40 UTC |
|
lazy-1.00000308 Sep 2026 01:26:51 UTC |
Lazily install missing Perl modules |
08 Sep 2026 01:26:51 UTC |
|
MIDI-RtController-0.080808 Sep 2026 00:43:53 UTC |
Control your MIDI controller |
08 Sep 2026 00:43:53 UTC |
|
Clipboard-Any-0.01708 Sep 2026 00:05:20 UTC |
Common interface to clipboard manager functions |
08 Sep 2026 00:05:20 UTC |
|
Pod-Markdown-Githubert-0.0607 Sep 2026 21:02:57 UTC |
convert POD to Github-flavored Markdown |
07 Sep 2026 21:02:57 UTC |
|
Alien-OpenCV-0.00307 Sep 2026 20:55:09 UTC |
Find or build OpenCV computer vision library |
07 Sep 2026 20:55:09 UTC |
|
WWW-Mechanize-Chrome-0.8007 Sep 2026 14:08:47 UTC |
automate the Chrome browser |
07 Sep 2026 14:08:47 UTC |
|
Mail-JMAPTalk-0.1907 Sep 2026 12:12:16 UTC |
Basic interface to talk to JMAP Servers |
07 Sep 2026 12:12:16 UTC |
|
HTML-FormHandler-0.41000207 Sep 2026 11:22:51 UTC |
HTML forms using Moose |
07 Sep 2026 11:22:51 UTC |
|
Antybrowser-SDK-1.0.207 Sep 2026 10:51:11 UTC |
Official Antybrowser SDK for Perl |
07 Sep 2026 10:51:11 UTC |
|
DBIx-Lite-0.4007 Sep 2026 10:43:24 UTC |
Chained and minimal ORM |
07 Sep 2026 10:43:24 UTC |
|
Antybrowser-1.0.207 Sep 2026 10:08:00 UTC |
Official Antybrowser SDK for Perl |
07 Sep 2026 10:08:00 UTC |