|
Term-GnuScreen-0.0611 Sep 2026 01:47:06 UTC |
Interface to GNU Screen |
11 Sep 2026 01:47:06 UTC |
|
Perl-Critic-Policy-PreferredBinaries-0.00211 Sep 2026 01:12:40 UTC |
Recommend a perl sub over shelling out to a binary that does the same job |
11 Sep 2026 01:12:40 UTC |
|
Koha-QA-0.1.410 Sep 2026 20:20:41 UTC |
Quality Assurance utilities for Koha |
10 Sep 2026 20:20:41 UTC |
|
Test-Pod-Links-0.00410 Sep 2026 20:11:14 UTC |
test Pod for invalid HTTP/S links |
10 Sep 2026 20:11:14 UTC |
|
Catalyst-Plugin-Profile-DBI-Log-0.0310 Sep 2026 19:34:20 UTC |
Capture queries executed during a Catalyst route with DBI::Log |
10 Sep 2026 19:34:20 UTC |
|
Confold-0.0310 Sep 2026 17:18:11 UTC |
the < <: > compile time constant operator |
10 Sep 2026 17:18:11 UTC |
|
eBay-Client-OpenAPI3-0.0110 Sep 2026 16:18:00 UTC |
lightweight client for selected eBay REST APIs |
10 Sep 2026 16:18:00 UTC |
|
MOP4Import-Declare-0.07310 Sep 2026 08:57:00 UTC |
Thin Meta-Object Protocol to build extensible exporters |
10 Sep 2026 08:57:00 UTC |
|
HTTP-Cookies-Chrome-4.00110 Sep 2026 05:00:55 UTC |
Cookie storage and management for Google Chrome |
10 Sep 2026 05:00:55 UTC |
|
Term-ANSIEncode-2.0810 Sep 2026 01:29:18 UTC |
Markup Language for ANSI Encoding |
10 Sep 2026 01:29:18 UTC |
|
Media-AssetView-0.00210 Sep 2026 00:05:03 UTC |
Handle the Asset-Views directory organization |
10 Sep 2026 00:05:03 UTC |
|
Crypt-JWS-OpenSSL-0.00509 Sep 2026 19:10:49 UTC |
Encode, decode and verify signed compact JWTs using OpenSSL modules |
09 Sep 2026 19:10:49 UTC |
|
Data-Record-Serialize-2.0509 Sep 2026 15:49:12 UTC |
Flexible serialization of a record |
09 Sep 2026 15:49:12 UTC |
|
Sidef-26.0909 Sep 2026 15:07:11 UTC |
The Sidef Programming Language - A modern, high-level programming language |
09 Sep 2026 15:07:11 UTC |
|
Compression-Util-0.1809 Sep 2026 14:40:21 UTC |
Implementation of various techniques used in data compression. |
09 Sep 2026 14:40:21 UTC |
|
PAUSE-Users-0.1309 Sep 2026 12:40:15 UTC |
interface to PAUSE's users file (00whois.xml) |
09 Sep 2026 12:40:15 UTC |
|
Protocol-QUIC-v0.0.109 Sep 2026 09:48:14 UTC |
Pure-Perl implementation of the QUIC Transport Protocol (RFC 9000, RFC 9001, RFC 9002) |
09 Sep 2026 09:48:14 UTC |
|
OpenTelemetry-Instrumentation-Mojo-UserAgent-0.0109 Sep 2026 09:42:58 UTC |
OpenTelemetry instrumentation for Mojo::UserAgent |
09 Sep 2026 09:42:58 UTC |
|
Webservice-Overleaf-API-0.0609 Sep 2026 06:31:24 UTC |
Perl client helpers for Overleaf import, Git, and experimental project operations |
09 Sep 2026 06:31:24 UTC |
|
File-Raw-XML-0.0409 Sep 2026 05:33:57 UTC |
an XML parser |
09 Sep 2026 05:33:57 UTC |
|
Text-AsciidocDown-0.1.209 Sep 2026 00:17:04 UTC |
Lightweight AsciiDoc to Markdown conversion |
09 Sep 2026 00:17:04 UTC |
|
App-FzfUtils-0.00409 Sep 2026 00:05:10 UTC |
Utilities related to fzf |
09 Sep 2026 00:05:10 UTC |
|
PGXN-API-v0.22.108 Sep 2026 21:43:23 UTC |
Maintain and serve a REST API to search PGXN mirrors |
08 Sep 2026 21:43:23 UTC |
|
JSON-Schema-Draft201909-0.13108 Sep 2026 16:42:29 UTC |
(DEPRECATED) Validate data against a schema |
08 Sep 2026 16:42:29 UTC |
|
Parse-ANSIColor-Tiny-0.80008 Sep 2026 15:21:12 UTC |
Determine attributes of ANSI-Colored string |
08 Sep 2026 15:21:12 UTC |
|
Crypt-JWS-0.0708 Sep 2026 15:19:22 UTC |
JSON Web Signatures over OpenSSL's libcrypto |
08 Sep 2026 15:19:22 UTC |
|
perl-critic-policy-prohibitprintstderr-1.00008 Sep 2026 15:06:32 UTC |
Print to STDERR throws away the one thing a diagnostic is for. |
08 Sep 2026 15:06:32 UTC |
|
POSIX-2008-0.2908 Sep 2026 13:52:17 UTC |
Perl interface to POSIX.1-2008 and beyond |
08 Sep 2026 13:52:17 UTC |
|
Dpkg-1.23.908 Sep 2026 11:12:40 UTC |
Debian Package Manager Perl modules |
08 Sep 2026 11:12:40 UTC |
|
lazy-1.00000308 Sep 2026 01:26:51 UTC |
Lazily install missing Perl modules |
08 Sep 2026 01:26:51 UTC |
|
MIDI-RtController-0.080808 Sep 2026 00:43:53 UTC |
Control your MIDI controller |
08 Sep 2026 00:43:53 UTC |
|
Clipboard-Any-0.01708 Sep 2026 00:05:20 UTC |
Common interface to clipboard manager functions |
08 Sep 2026 00:05:20 UTC |
|
Alien-OpenCV-0.00307 Sep 2026 20:55:09 UTC |
Find or build OpenCV computer vision library |
07 Sep 2026 20:55:09 UTC |
|
WWW-Mechanize-Chrome-0.8007 Sep 2026 14:08:47 UTC |
automate the Chrome browser |
07 Sep 2026 14:08:47 UTC |
|
Mail-JMAPTalk-0.1907 Sep 2026 12:12:16 UTC |
Basic interface to talk to JMAP Servers |
07 Sep 2026 12:12:16 UTC |
|
HTML-FormHandler-0.41000207 Sep 2026 11:22:51 UTC |
HTML forms using Moose |
07 Sep 2026 11:22:51 UTC |
|
DBIx-Lite-0.4007 Sep 2026 10:43:24 UTC |
Chained and minimal ORM |
07 Sep 2026 10:43:24 UTC |
|
Test-Load-Helper-2.0.007 Sep 2026 04:49:55 UTC |
automatically load test helpers by walking the directory tree |
07 Sep 2026 04:49:55 UTC |
|
Data-FormValidator-Constraints-NumberPhone-0.0606 Sep 2026 18:00:43 UTC |
Data constraints, using Number::Phone |
06 Sep 2026 18:00:43 UTC |
|
Punk-Challenge-0.0106 Sep 2026 17:45:11 UTC |
a proof of work challenge and a clearance cookie for Punk |
06 Sep 2026 17:45:11 UTC |
|
Authen-SASL-2.210006 Sep 2026 16:44:35 UTC |
SASL Authentication framework |
06 Sep 2026 16:44:35 UTC |
|
Config-Access-Driver-1.0.006 Sep 2026 14:16:58 UTC |
|
06 Sep 2026 14:16:58 UTC |
|
Plack-Middleware-Greylist-v0.8.206 Sep 2026 13:14:58 UTC |
throttle requests with different rates based on net blocks |
06 Sep 2026 13:14:58 UTC |
|
GitHub-Actions-0.3.006 Sep 2026 10:52:24 UTC |
Work in GitHub Actions using native Perl |
06 Sep 2026 10:52:24 UTC |
|
Perl-Unix-Keywords-0.0306 Sep 2026 07:45:12 UTC |
Prototype-based Unix-shaped verbs for Perl lists, trees, and subprocesses |
06 Sep 2026 07:45:12 UTC |
|
Config-MVP-2.20001506 Sep 2026 05:51:21 UTC |
multivalue-property package-oriented configuration |
06 Sep 2026 05:51:21 UTC |
|
Desktop-KDE-Util-0.00106 Sep 2026 00:05:22 UTC |
Utilities related to KDE |
06 Sep 2026 00:05:22 UTC |
|
VAPID-2.0005 Sep 2026 19:51:42 UTC |
Voluntary Application Server Identification |
05 Sep 2026 19:51:42 UTC |
|
PDL-IO-HDF-2.00505 Sep 2026 15:30:25 UTC |
A PDL interface to the HDF4 library. |
05 Sep 2026 15:30:25 UTC |
|
Catalyst-Seal-0.0405 Sep 2026 14:34:06 UTC |
freeze a Catalyst application at setup and make it 5x faster |
05 Sep 2026 14:34:06 UTC |